Você está aqui: Início / Notícias / Comunicação / Notícias Institucionais / Assinadores devem ser atualizados para versões compatíveis com a 2.6.1 do PJe

Assinadores devem ser atualizados para versões compatíveis com a 2.6.1 do PJe

publicado 03/02/2021 15:24, modificado 05/02/2021 17:35

Tendo em vista a migração para a versão 2.6.1 do PJe, prevista para os próximos sábado e domingo (6 e 7 de fevereiro), é importante garantir que os assinadores também estejam atualizados para as seguintes versões compatíveis:

  • PJeOffice: versão 1.0.20

  • Shodo: versão 1.1.1

Para tanto, será necessário baixar e instalar as versões atualizadas dos assinadores. Baixe o PJe Office 1.0.20 e o Shodo 1.1.1.

Visualizações:

Pesquisar

Pesquisa de notícias.

/ /  
/ /